标签:MacBook连接

如何手动将Apple AirPods连接到MacBook

如何将Apple AirPods与MacBook连接第二代Apple AirPods需要macOS Mojave 10.14.4或更高版本,而AirPods Pro需要macOS Catalina 10.15.1或更高版本。在继续之前,请确保您正在运行最新版本的macOS。AirPods与macOS没有自动配对支持,因此您需要手动连接它们单击右上……