主动利用:立即更新您的 iPhone 和 iPad(至 15.3.1)

iPhone教程 tobmac 4个月前 (02-11) 81次浏览 已收录 0个评论 扫描二维码

Warning: mysqli_query(): (HY000/1194): Table 'wp_postmeta' is marked as crashed and should be repaired in /www/wwwroot/tobmac.com/wp-includes/wp-db.php on line 2169
主动利用:立即更新您的 iPhone 和 iPad(至 15.3.1)

现在有一个针对 iOS 和 iPadOS 的活跃漏洞。Apple 已经发布了适用于 iPhone 和 iPad 的 15.3.1 版本,您绝对需要尽快更新您的设备以关闭安全漏洞并保护自己。

支持帖子中,Apple 谈到了 15.3.1 版本中的安全更新,这听起来像是 WebKit 的一个主要问题。“处理恶意制作的网页内容可能会导致任意代码执行。苹果知道有报道称这个问题可能已被积极利用,”该帖子写道。从本质上讲,有人可以将代码构建到可能攻击您设备的网站中。

更新适用于 iPhone 6s 及更新机型、所有iPad Pro机型、iPad Air 2 及更新机型、iPad 第 5 代及更新机型、iPad mini 4 及更新机型以及 iPod touch(第 7 代)。如果您拥有这些 Apple 设备之一,您将希望尽快更新,以确保您不会意外成为此漏洞的受害者。

该漏洞由一位匿名研究人员报告,代码为 CVE-2022-22620。

更新您的 iPhoneiPad,请转到“设置”,点击“常规”,点击“软件更新”,让它加载最新版本的操作系统,然后点击“下载并安装”。

每当有这样的主动漏洞利用时,您都不能等待超过绝对需要的时间,因为不关闭安全漏洞会使您的设备容易受到攻击。


TobMAC , 版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权
转载请注明原文链接:主动利用:立即更新您的 iPhone 和 iPad(至 15.3.1)
喜欢 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址